« 4/3 | Home | Expression が MSDN に提供! »

2007年4月 4日

MS07-017 : KB925902

GDI の脆弱性により、リモートでコードが実行される MS07-017
KB925902

お疲れ様です。
KB の方を御覧いただきたいのですが XP SP2 では Realtek HD のドライバに不具合が発生するようです。

でも、昨日の 3rd パッチはいささか強引でフォントのレンダリングにも影響してたな。

月別 アーカイブ

この記事について

このページは、daisuke osada (長田大輔)が2007年4月 4日 09:03に書いた記事です。

ひとつ前の記事は「4/3」です。

次の記事は「Expression が MSDN に提供!」です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。