VML 脆弱

Vector Markup Language の脆弱性により、リモートでコードが実行される (925486) (MS06-055)

久々の例外パッチです。現在確認したところ MU ではリストアップされなかった( IE 7 だったからでした。IE 6 は自動更新でも反応しています。)ので KB 文書に目を通し個々に DL (XP SP2) → パッチン ' してください。

元ネタ : CVE-2006-4868 Common Vulnerabilities and Exposures