ネスケ プロト ミラー

Pediaで0.5.6+がUPされたのでこちらではやめようかと思ったのですが、0.5.6+は前述のFireFox1.0ベースでなく0.9.3ベースの古い方のようです。どなたかDL中だと繋がりにくいと思われますのでレジューム対応のDローダーを使うがよろしいかと・・。自己責任で。

補足:1/22 PM16:00
あまりにも(人気があり^^;)サイズが大きいのでブログのリビルドすらままならない状況になってます。
恐縮ですが今夜にも配布を中止させて頂く予定ですのでご了承下さい。

終了いたしました。m(_ _)m